<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://womenintheology.org/xmlrpc.php" />

<title>Linked Arms and the Strength of Silence &#8211; WIT</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=womenintheology.org&amp;id=14453890&amp;t=1502801871&amp;back=https%3A%2F%2Fwomenintheology.org%2F2017%2F08%2F14%2F14964%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//witheology.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="WIT &raquo; Feed" href="https://womenintheology.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WIT &raquo; Comments Feed" href="https://womenintheology.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WIT &raquo; Linked Arms and the Strength of&nbsp;Silence Comments Feed" href="https://womenintheology.org/2017/08/14/14964/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVkNsKwjAMhl/IWAYeL8Rn6bqo1aYNS8b07c083KgUvClJ+D7yN25kCCUrZnU0AKfhGLO4kUMhEIoJbx/dPIjM3G8txQuKO6OyDxd4dDW8x+QVO+Ai+tHVtFB6tDmx14kg7KLHhGRYTRtjd0TbY8irBsVrVSFevRdN5cl+VU32PFTbco8iYC/FgUBPlu3be47di3I+I5WMj3htKSrae/5HOhgCfkQphP94Pkeyw0/KnnbNYrvarJvNsjnfAQF7y3o=' type='text/css' media='all' />
<link rel='stylesheet' id='anemone-fonts-css'  href='https://fonts.googleapis.com/css?family=Pathway+Gothic+One%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkd0OwiAMhV9IbKZL1Avjs3SsMgzQhbIsvr3MzZ/FhHjFOeF8baEw9kpzSBQSpI48CfSRvB08YCDPgUDS3dFWi2zgK+wH1bvB2CAw2tZQEhDWFp2yObI2M2whcJovX6JU1RArxxqT5bAy6urQxhIaqXFssjSQU1+2BKGeijcYP6oU71nSPAlIh3HqtZwlavmVPA6vzQ+0LKOrwThu0P2zAMPcRsJWns9+uwm9+HNVnw67Y1Xtq9sDRHG8hw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://witheology.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How Our Theology Keeps Us&nbsp;Racist' href='https://womenintheology.org/2017/07/15/how-our-theology-keeps-us-racist/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://womenintheology.org/2017/08/14/14964/" />
<link rel='shortlink' href='http://wp.me/pYE7g-3Tm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwomenintheology.org%2F2017%2F08%2F14%2F14964%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwomenintheology.org%2F2017%2F08%2F14%2F14964%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Linked Arms and the Strength of Silence" />
<meta property="og:url" content="https://womenintheology.org/2017/08/14/14964/" />
<meta property="og:description" content="I am an Anglican priest, but most people do not know this. It’s not that I am ashamed to be a priest per se, but it is a fact that one’s identity as a Christian leader is far too easily misundersto…" />
<meta property="article:published_time" content="2017-08-14T17:34:29+00:00" />
<meta property="article:modified_time" content="2017-08-14T18:18:54+00:00" />
<meta property="og:site_name" content="WIT" />
<meta property="og:image" content="https://witheology.files.wordpress.com/2017/08/jcy2aru.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="563" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WomenInTheology" />
<meta name="twitter:text:title" content="Linked Arms and the Strength of&nbsp;Silence" />
<meta name="twitter:image:src" content="https://witheology.files.wordpress.com/2017/08/jcy2aru.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WomenInTheology" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/893a05bd58251e18d7a560cc3cd23f91?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/893a05bd58251e18d7a560cc3cd23f91?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/893a05bd58251e18d7a560cc3cd23f91?s=114" />
<link rel='openid.server' href='https://witheology.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://witheology.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://womenintheology.org/osd.xml" title="WIT" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="WIT" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Women in Theology" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://womenintheology.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/893a05bd58251e18d7a560cc3cd23f91?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Linked Arms and the Strength of&nbsp;Silence | WIT on WordPress.com" />
<meta name="description" content="I am an Anglican priest, but most people do not know this. It’s not that I am ashamed to be a priest per se, but it is a fact that one’s identity as a Christian leader is far too easily misunderstood, including by oneself. In my country, the priesthood represents an identity that was in&hellip;" />

		<style type="text/css">
		.site-header {
			background-image: url(https://witheology.files.wordpress.com/2015/09/wit_header_1-trans1.png);
			background-repeat: no-repeat;
			background-position: top center;
			-webkit-background-size: cover;
			   -moz-background-size: cover;
			     -o-background-size: cover;
			        background-size: cover;
		}
	</style>
	
		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>

<link rel="amphtml" href="https://womenintheology.org/2017/08/14/14964/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=YE7g&#038;cscache=6&#038;csrev=87" />
		</head>
<body class="post-template-default single single-post postid-14964 single-format-standard mp6 customizer-styles-applied group-blog theme-style-box has-header-social-menu has-footer-widgets right-sidebar site-hero-small has-site-logo highlander-enabled highlander-light custom-colors" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="site-wrapper hfeed site">

	
		<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="container">
			<div class="row">

				<div class="site-header-shared-branding-wrapper">
					<div class="site-logo"><a href="https://womenintheology.org/" class="site-logo-link" rel="home"><img width="1" height="1" src="https://witheology.files.wordpress.com/2015/09/1x1px.png?w=1" class="site-logo attachment-anemone-site-logo" alt="Header Logo Place Holder" data-size="anemone-site-logo" data-attachment-id="10358" data-permalink="https://womenintheology.org/1x1px/" data-orig-file="https://witheology.files.wordpress.com/2015/09/1x1px.png" data-orig-size="1,1" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1x1px" data-image-description="" data-medium-file="https://witheology.files.wordpress.com/2015/09/1x1px.png?w=1" data-large-file="https://witheology.files.wordpress.com/2015/09/1x1px.png?w=1" /></a></div>
					<div class="site-branding">
						<h2 class="site-title" itemprop="headline"><a href="https://womenintheology.org/" title="WIT" rel="home">WIT</a></h2>
						<h3 class="site-description" itemprop="description">Women in Theology</h3>
					</div><!-- .site-branding -->
				</div><!-- .site-header-branding-wrapper -->

								<div class="site-header-shared-social-wrapper">
					<div class="site-bar">

						<div class="site-social-menu"><ul id="menu-social-media" class="social-menu"><li id="menu-item-10289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10289"><a href="https://www.facebook.com/womenintheology"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-10290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10290"><a href="https://twitter.com/WomenInTheology"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-10291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10291"><a href="mailto:witheology@gmail.com"><span class="screen-reader-text">Mail</span></a></li>
</ul></div>
					</div><!-- .site-bar -->
				</div><!-- .col-* -->
				
			</div><!-- .row -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	
	<section class="site-hero site-hero-featured-image" style="background-image:url(https://witheology.files.wordpress.com/2017/08/jcy2aru.jpg?w=960&#038;h=720&#038;crop=1)">

			<nav id="site-navigation" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">

				<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div class="toggle-menu-wrapper">
					<a href="#main-navigation-responsive" title="Menu" class="toggle-menu">Menu</a>
				</div>

				<div class="site-primary-menu"><ul id="menu-main-menu" class="primary-menu sf-menu"><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10277"><a href="https://womenintheology.org/about/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-10279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10279"><a href="https://womenintheology.org/getting-started/">Getting Started</a></li>
	<li id="menu-item-10513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10513"><a href="https://womenintheology.org/contributing/">Contributing to WIT</a></li>
</ul>
</li>
<li id="menu-item-10337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10337"><a href="https://womenintheology.org/authors/">Authors</a></li>
<li id="menu-item-10281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10281"><a href="https://womenintheology.org/rules-of-engagement/">Rules of Engagement</a></li>
<li id="menu-item-10335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10335"><a href="https://womenintheology.org/wit-archives/">WIT Archives</a>
<ul  class="sub-menu">
	<li id="menu-item-10336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10336"><a href="https://womenintheology.org/wit-archives/wit-author-archives/">WiT Author Archives</a></li>
</ul>
</li>
<li id="menu-item-10514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10514"><a href="https://womenintheology.org/contact/">Contact WIT</a></li>
</ul></div>
				<div class="site-home">
					<a href="https://womenintheology.org/" title="WIT" rel="home" class="toggle-home">
						<span>Home</span>
					</a>
				</div>

				<div class="site-search">
					<a href="#" title="Search" class="toggle-search">
						<span>Search</span>
					</a>
				</div>

			</div><!-- .col-lg-12 -->
		</div><!-- .row -->
	</div><!-- .container -->
</nav><!-- .main-navigation -->

			<div class="container">

					<div class="site-hero-content">
						<div class="site-hero-content-inside">

							<header class="entry-header-site-hero">
								<h1 class="entry-title-site-hero">Linked Arms and the Strength of&nbsp;Silence</h1>							</header><!-- .entry-header -->

														<div class="entry-meta entry-meta-site-hero">
								<ul>
									<li><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://womenintheology.org/author/janebarter/">janebarter</a></span></span></li>
									<li><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://womenintheology.org/2017/08/14/14964/" rel="bookmark"> <time class="entry-date published" datetime="2017-08-14T13:34:29+00:00">August 14, 2017</time><time class="updated" datetime="2017-08-14T14:18:54+00:00">August 14, 2017</time></a></span></li>
																	</ul>
							</div><!-- .entry-meta -->
							
						</div><!-- .site-hero-content-inside -->
					</div><!-- .site-hero-content-inside -->

			</div><!-- .container -->

			<div class="site-hero-overlay"></div><!-- .site-hero-overlay -->

			<div class="site-hero-perspective"></div><!-- .site-hero-perspective -->

		</section><!-- .site-hero -->


	<div id="content" class="site-content">

	<div class="container">
		<div class="row">

			<div id="primary" class="content-area col-xs-12 col-sm-8 col-md-8 col-lg-8">
				<main id="main" class="site-main" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

				
					
<article id="post-14964" class="post-14964 post type-post status-publish format-standard has-post-thumbnail hentry category-wit-posts tag-charlottesville tag-christian-identity" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
	<div class="entry-content" itemprop="text">
		<p>I am an Anglican priest, but most people do not know this. It’s not that I am ashamed to be a priest <em>per se</em>, but it is a fact that one’s identity as a Christian leader is far too easily misunderstood, including by oneself. In my country, the priesthood represents an identity that was in large part responsible for the tragedy that was the residential schools. People just like me—no doubt with noble aspirations and zeal for God’s kingdom—were responsible for countless acts of abuse and degradation, all arising from that all-too-Christian sin of smug and self-satisfied superiority.</p>
<p>I used to feel that it was cowardice or a misbegotten desire not to offend that caused this reticence. I also thought it was a sign that I had made a profound mistake when I took my vows. Both of these may well be true. But lately I have come to suspect that to follow Jesus at this time requires an abandonment of all secure identities, of all strategies that would seek to assume Jesus’ kingdom as my own. Following Jesus does not mean an erasure of identity, but it does require an eradication of those efforts that place their trust in human institutions and personal endeavour. It is also to call radically into question any mark of differentiation that would come between me and those I am called to encounter and (God willing) to serve.</p>
<p>My unwillingness to speak at this time as a member of the clergy or even as a Christian is also an effort to abjure those Christian habits that seek constantly to defend the church or its history and my place within it. Jesus said, “Those who want to save their life will lose it” (Matthew 16:25). The life we must lose includes the life we shore up to keep others at a distance and the life that we build in order to secure our uniqueness and superiority.</p>
<p>In the recent display of barbarism in Charlottesville, we witnessed clergy laying down all the habits of domination and superiority that have so characterized the Christian church. There were no placards or banners. There were no words—only silence. No cross lifted high like a torch—only ordinary people, arm-in-arm in their pointless and gentle witness that revealed the nothingness of weapons and of their bearers’ hatred.</p>
<p>I want to learn to disclose my identity like those clergy. Not through grand gestures or eloquent words. Not through a sign of Christian difference, but through the patient surrender of Christian life. I want to learn to live with only linked arms as my shield and silence as my strength.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14964" class="share-facebook sd-button share-icon" href="https://womenintheology.org/2017/08/14/14964/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://womenintheology.org/2017/08/14/14964/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14964" class="share-twitter sd-button share-icon" href="https://womenintheology.org/2017/08/14/14964/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://womenintheology.org/2017/08/14/14964/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14964" class="share-google-plus-1 sd-button share-icon" href="https://womenintheology.org/2017/08/14/14964/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://womenintheology.org/2017/08/14/14964/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://womenintheology.org/2017/08/14/14964/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14453890-14964-5992efcf3c8bf' data-src='//widgets.wp.com/likes/#blog_id=14453890&amp;post_id=14964&amp;origin=witheology.wordpress.com&amp;obj_id=14453890-14964-5992efcf3c8bf' data-name='like-post-frame-14453890-14964-5992efcf3c8bf'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta entry-meta-footer">
		<span class="cat-links">Posted in <a href="https://womenintheology.org/category/wit-posts/" rel="category tag">WIT Posts</a></span><span class="tags-links">Tagged <a href="https://womenintheology.org/tag/charlottesville/" rel="tag">Charlottesville</a>, <a href="https://womenintheology.org/tag/christian-identity/" rel="tag">Christian Identity</a></span>	</footer><!-- .entry-meta -->

</article><!-- #post-## -->

					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://womenintheology.org/2017/07/15/how-our-theology-keeps-us-racist/" rel="prev"><span class="meta-nav">Prev</span> <span class="post-title">How Our Theology Keeps Us&nbsp;Racist</span></a></div></div>
	</nav>
					
<div id="comments" class="comments-area">

	
		<div class="comments-area-wrapper">

		<h2 class="comments-title">
			4 thoughts		</h2>

		
		<ol class="comment-list">
					<li id="comment-77519" class="comment byuser comment-author-ksbeth even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-77519" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a87be5a8b7ab17befad637db1a8ea7f1?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=PG' class='avatar avatar-68' height='68' width='68' />						<b class="fn"><a href='http://ididnthavemyglasseson.wordpress.com' rel='external nofollow' class='url'>ksbeth</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://womenintheology.org/2017/08/14/14964/#comment-77519">
							<time datetime="2017-08-14T14:37:32+00:00">
								August 14, 2017 at 2:37 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>this is wonderful, jane &#8211;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://womenintheology.org/2017/08/14/14964/?replytocom=77519#respond' onclick='return addComment.moveForm( "div-comment-77519", "77519", "respond", "14964" )' aria-label='Reply to ksbeth'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-77521" class="comment byuser comment-author-janebarter bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-77521" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/45673beea8daab581ad3f5e9b150e467?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=PG' class='avatar avatar-68' height='68' width='68' />						<b class="fn">janebarter</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://womenintheology.org/2017/08/14/14964/#comment-77521">
							<time datetime="2017-08-14T15:53:42+00:00">
								August 14, 2017 at 3:53 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks for reading, ksbeth.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://womenintheology.org/2017/08/14/14964/?replytocom=77521#respond' onclick='return addComment.moveForm( "div-comment-77521", "77521", "respond", "14964" )' aria-label='Reply to janebarter'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-77527" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-77527" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c51dbabdb52bae6a68c2e3fdb351d5df?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=PG' class='avatar avatar-68' height='68' width='68' />						<b class="fn"><a href='https://swmartin1960.wordpress.com' rel='external nofollow' class='url'>Steve Martin</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://womenintheology.org/2017/08/14/14964/#comment-77527">
							<time datetime="2017-08-14T22:38:07+00:00">
								August 14, 2017 at 10:38 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks, Jane.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://womenintheology.org/2017/08/14/14964/?replytocom=77527#respond' onclick='return addComment.moveForm( "div-comment-77527", "77527", "respond", "14964" )' aria-label='Reply to Steve Martin'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-77528" class="comment byuser comment-author-janebarter bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-77528" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/45673beea8daab581ad3f5e9b150e467?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=PG' class='avatar avatar-68' height='68' width='68' />						<b class="fn">janebarter</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://womenintheology.org/2017/08/14/14964/#comment-77528">
							<time datetime="2017-08-14T23:27:22+00:00">
								August 14, 2017 at 11:27 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You&#8217;re welcome, Steve!🤓</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://womenintheology.org/2017/08/14/14964/?replytocom=77528#respond' onclick='return addComment.moveForm( "div-comment-77528", "77528", "respond", "14964" )' aria-label='Reply to janebarter'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	</div><!-- .comments-area-wrapper -->
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/14/14964/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://womenintheology.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b5f8f3bfd2" /><input type="hidden" name="_wp_http_referer" value="/2017/08/14/14964/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e178183e4" /></p>
<input type="hidden" name="genseq" value="1502801871" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
				</main><!-- #main -->
			</div><!-- #primary -->

			<div id="site-sidebar" class="sidebar-area col-xs-12 col-sm-4 col-md-4 col-lg-4">
	<div id="secondary" class="sidebar widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
				<aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://womenintheology.org" data-blog="https://womenintheology.org" data-lang="en" >Follow WIT on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="grofile-16" class="widget widget-grofile grofile"><h2 class="widget-title">Jane Barter</h2>			<img src="https://secure.gravatar.com/avatar/45673beea8daab581ad3f5e9b150e467?s=320" class="grofile-thumbnail no-grav" alt="janebarter" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/janebarter">janebarter</a></h4>
				<p>Jane Barter is Professor of Religion and Culture at The University of Winnipeg.
 
Jane has published several works of Christian theology including "Lord, Giver of Life" (Wilfrid Laurier University Press, 2007) and "Thinking Christ" (Fortress Press, 2012). She also writes and researches in the areas of continental philosophy of religion and feminist theory.</p>
			</div>

			
			<p><a href="http://gravatar.com/janebarter" class="grofile-full-link">
				View Full Profile &rarr;			</a></p>

			</aside>	</div><!-- .sidebar -->
</div><!-- .col-* columns of main sidebar -->

		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
		<div class="site-footer-top-perspective-wrapper">
			<div class="site-footer-top-perspective"></div>
		</div><!-- .site-footer-top-perspective-wrapper -->

		<div id="supplementary" class="site-footer-widgets">

			<div class="site-footer-widgets-wrapper">
				<div class="container">
					<div class="row">

												<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
							<div id="footer-sidebar-first" class="footer-sidebar footer-sidebar-first widget-area" role="complementary">
								<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">WiT Tweets</h2><a class="twitter-timeline" data-height="400" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" data-widget-id="630958071980756992">My Tweets</a></aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
												<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
							<div id="footer-sidebar-second" class="footer-sidebar footer-sidebar-second widget-area" role="complementary">
								<aside id="archives-5" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://womenintheology.org/2017/08/'> August 2017 &nbsp;(1)</option>
	<option value='https://womenintheology.org/2017/07/'> July 2017 &nbsp;(1)</option>
	<option value='https://womenintheology.org/2017/06/'> June 2017 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2017/05/'> May 2017 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2017/04/'> April 2017 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2017/03/'> March 2017 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='https://womenintheology.org/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2016/12/'> December 2016 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2016/11/'> November 2016 &nbsp;(8)</option>
	<option value='https://womenintheology.org/2016/10/'> October 2016 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://womenintheology.org/2016/08/'> August 2016 &nbsp;(6)</option>
	<option value='https://womenintheology.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://womenintheology.org/2016/06/'> June 2016 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2016/05/'> May 2016 &nbsp;(10)</option>
	<option value='https://womenintheology.org/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://womenintheology.org/2016/03/'> March 2016 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2016/01/'> January 2016 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2015/12/'> December 2015 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='https://womenintheology.org/2015/10/'> October 2015 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2015/09/'> September 2015 &nbsp;(6)</option>
	<option value='https://womenintheology.org/2015/07/'> July 2015 &nbsp;(1)</option>
	<option value='https://womenintheology.org/2015/06/'> June 2015 &nbsp;(6)</option>
	<option value='https://womenintheology.org/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='https://womenintheology.org/2015/04/'> April 2015 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2015/03/'> March 2015 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://womenintheology.org/2015/01/'> January 2015 &nbsp;(6)</option>
	<option value='https://womenintheology.org/2014/12/'> December 2014 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2014/10/'> October 2014 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2014/09/'> September 2014 &nbsp;(1)</option>
	<option value='https://womenintheology.org/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2014/07/'> July 2014 &nbsp;(8)</option>
	<option value='https://womenintheology.org/2014/05/'> May 2014 &nbsp;(4)</option>
	<option value='https://womenintheology.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://womenintheology.org/2014/03/'> March 2014 &nbsp;(8)</option>
	<option value='https://womenintheology.org/2014/02/'> February 2014 &nbsp;(8)</option>
	<option value='https://womenintheology.org/2014/01/'> January 2014 &nbsp;(6)</option>
	<option value='https://womenintheology.org/2013/12/'> December 2013 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2013/11/'> November 2013 &nbsp;(4)</option>
	<option value='https://womenintheology.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2013/09/'> September 2013 &nbsp;(4)</option>
	<option value='https://womenintheology.org/2013/08/'> August 2013 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2013/07/'> July 2013 &nbsp;(4)</option>
	<option value='https://womenintheology.org/2013/06/'> June 2013 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2013/05/'> May 2013 &nbsp;(8)</option>
	<option value='https://womenintheology.org/2013/04/'> April 2013 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2013/03/'> March 2013 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2013/02/'> February 2013 &nbsp;(4)</option>
	<option value='https://womenintheology.org/2013/01/'> January 2013 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2012/12/'> December 2012 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2012/11/'> November 2012 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2012/10/'> October 2012 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2012/09/'> September 2012 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2012/08/'> August 2012 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2012/07/'> July 2012 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2012/06/'> June 2012 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2012/04/'> April 2012 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2012/03/'> March 2012 &nbsp;(6)</option>
	<option value='https://womenintheology.org/2012/02/'> February 2012 &nbsp;(8)</option>
	<option value='https://womenintheology.org/2012/01/'> January 2012 &nbsp;(6)</option>
	<option value='https://womenintheology.org/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2011/10/'> October 2011 &nbsp;(6)</option>
	<option value='https://womenintheology.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2011/08/'> August 2011 &nbsp;(3)</option>
	<option value='https://womenintheology.org/2011/07/'> July 2011 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2011/06/'> June 2011 &nbsp;(9)</option>
	<option value='https://womenintheology.org/2011/05/'> May 2011 &nbsp;(6)</option>
	<option value='https://womenintheology.org/2011/04/'> April 2011 &nbsp;(11)</option>
	<option value='https://womenintheology.org/2011/03/'> March 2011 &nbsp;(13)</option>
	<option value='https://womenintheology.org/2011/02/'> February 2011 &nbsp;(5)</option>
	<option value='https://womenintheology.org/2011/01/'> January 2011 &nbsp;(13)</option>
	<option value='https://womenintheology.org/2010/12/'> December 2010 &nbsp;(2)</option>
	<option value='https://womenintheology.org/2010/11/'> November 2010 &nbsp;(13)</option>
	<option value='https://womenintheology.org/2010/10/'> October 2010 &nbsp;(8)</option>

		</select>
		</aside><aside id="wpcom-goodreads-3" class="widget widget_goodreads"><h2 class="widget-title">Goodreads</h2><div class="gr_custom_widget" id="gr_custom_widget_47027763_currently-reading"></div>
<script src="https://www.goodreads.com/review/custom_widget/47027763.Goodreads:%20currently-reading?cover_position=&#038;cover_size=small&#038;num_books=5&#038;order=d&#038;shelf=currently-reading&#038;sort=date_added&#038;widget_bg_transparent=&#038;widget_id=47027763_currently-reading"></script>
</aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
												<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
							<div id="footer-sidebar-third" class="footer-sidebar footer-sidebar-third widget-area" role="complementary">
								<aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://womenintheology.org" data-blog="https://womenintheology.org" data-lang="en" data-show-follower-count="true">Follow WIT on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Authors</h2>			<div class="textwidget"><p><a href="/author/abar600/">Alexandria</a><br />
<a href="/author/allisonmurray/">Allison</a><br />
<a href="/author/pasternakpost/">Alyssa Pasternak Post</a><br />
<a href="/author/caseystanton/">Casey Stanton</a><br />
<a href="/author/courtneyllee/">Courtney Lee</a><br />
<a href="/author/elissaac/">Elissa</a><br />
<a href="/author/hjscarsella/">Hilary Jerome Scarsella</a><br />
<a href="/author/janebarter/">Jane Barter</a><br />
<a href="/author/jfeder1/">Julia</a><br />
<a href="/author/kmarie1122/">Katie Grimes</a><br />
<a href="/author/mariagwyn/">Maria McDowell</a><br />
<a href="/author/mariamcguireblog/">Maria McGuire </a><br />
<a href="/author/mcrodgersgates/">Mandy Rodgers-Gates</a><br />
<a href="/author/rlkrier/">Rebecca Krier</a><br />
<a href="/author/womenofwit/">Women of WIT</a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h2 class="widget-title">© 2010-2015 WIT: Women In Theology</h2>			<div class="textwidget">Unauthorized use and/or duplication of this material without express and written permission from this blog’s author and/or owner is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to the individual author and WIT with appropriate and specific direction to the original content.</div>
		</aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title">Credits</h2>			<div class="textwidget">Killer Logo by <a href="https://twitter.com/amaryah_ja">Amaryah Shay</a> | Theme tweaks by <a href="https://mariagwyn.com">MariaGwyn</a> | Header Image: <a href="http://www.seetheholyland.net/church-of-the-dormition/">Dome of the Church of the Dormition, Jerusalem</a></div>
		</aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .site-footer-widgets-wrapper -->

		</div><!-- #supplementary -->
		
		<div class="site-footer-bottom-perspective-wrapper">
			<div class="site-footer-bottom-perspective"></div>
		</div><!-- .site-footer-perspective-wrapper -->

		<div class="site-info">
			<div class="site-info-inside">

				<div class="container">

					
										<div class="row">
						<div class="col-lg-12">
							<div class="site-social2-menu"><ul id="menu-social-media-1" class="social2-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10289"><a href="https://www.facebook.com/womenintheology"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10290"><a href="https://twitter.com/WomenInTheology"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10291"><a href="mailto:witheology@gmail.com"><span class="screen-reader-text">Mail</span></a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
					<div class="row">
						<div class="col-lg-12">
							<div class="credits">
																<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
								
															</div><!-- .credits -->
						</div><!-- .col -->
					</div><!-- .row -->

				</div><!-- .container -->

			</div><!-- .site-info-inside -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page .site-wrapper -->

<div class="search-curtain-wrapper">
	<div class="search-curtain">
		<div class="search-curtain-inside">

			<form role="search" method="get" class="search-form" action="https://womenintheology.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>
			<div class="search-curtain-info">
				Press Enter To Begin Your Search			</div><!-- .search-curtain-close -->

			<div class="search-curtain-close">&times;</div><!-- .search-curtain-close -->

		</div><!-- .search-curtain-inside -->
	</div><!-- .search-curtain -->
</div><!-- .search-curtain-wrapper -->

<div class="overlay-effect"></div><!-- .overlay-effect -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a87be5a8b7ab17befad637db1a8ea7f1">
	</div>
	<div class="grofile-hash-map-45673beea8daab581ad3f5e9b150e467">
	</div>
	<div class="grofile-hash-map-c51dbabdb52bae6a68c2e3fdb351d5df">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/witheology.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/witheology.wordpress.com\/wp-login.php?action=logout&_wpnonce=ba38d5a280","homeURL":"https:\/\/womenintheology.org\/","postID":"14964","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/womenintheology.org\/2017\/08\/14\/14964\/":14964};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/14/14964/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/gravatar-profile.css?m=1491932719h' type='text/css' media='all' />
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css?ver=201733y' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14453890","siteName":"WIT","siteURL":"https:\/\/womenintheology.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/893a05bd58251e18d7a560cc3cd23f91?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/anemone","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/witheology.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwomenintheology.org%2F2017%2F08%2F14%2F14964%2F","themeURL":"https:\/\/wordpress.com\/theme\/anemone\/","xhrURL":"https:\/\/womenintheology.org\/wp-admin\/admin-ajax.php","nonce":"ba1a326601","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"dd50b2dbd1\" \/>","referer":"https:\/\/womenintheology.org\/2017\/08\/14\/14964\/","canFollow":"1","feedID":"23756369","statusMessage":"","customizeLink":"https:\/\/witheology.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwitheology.wordpress.com%2F2017%2F08%2F14%2F14964%2F","postID":"14964","shortlink":"http:\/\/wp.me\/pYE7g-3Tm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/womenintheology.org\/14964","statsLink":"https:\/\/wordpress.com\/stats\/post\/14964\/womenintheology.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Anemone","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 12,471 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/witheology.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwomenintheology.org%2F2017%2F08%2F14%2F14964%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkl1uAjEMhC/UEKDqz0vVo1Qm8bJe7CQ4CZSevtlWIFTUFfsUK57PnpFsj8m4GAqGYodsPR7IYfpcDPnBXrWkmsR1SyFbph1mu69YsYfgGfWvuPQoTZIUhapYCCgx4Dg+RT51xJzvRyR61EBfM7aQwBYzR/DoZ3gDBWa4if4/kRHU9cZVLUBhBuc0Mtd0P4FhX0nxfqCPB1RDP7IZxmpC7Sj3Z4SC4+qbuDVdFGm4UUx8WsicwK7mEmXipgYsCdzOfrSFthyplOa+kCBTuEl9xYFvPswG1ArkxrTKjMmVRtOXv6kJrlAM44RLNaXeURYs5nGx/PXaRZ3KlWIupmMgtbkHpbA9vw16l7fV03L9/Lp6WS+Hb6VHVUQ='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14453890','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'14453890','v':'wpcom','tz':'-4','user_id':'0','post':'14964','subd':'witheology'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlRjh1UnJjNiY3V1RtVCx8fExmSFtJOUQwfENMMHN0clFQcGEtdjF1aHxnNUQyWiVVKy5STWhYekg1US9CblV6ZF1dOGh6MEhuS3g4NlVualNWRGdnLTFaYW9IWyZNYmJyP2J+eE5+cTN5NT04ZGZwS0Y0WlYwSFZRSEQlMlVHNWllbThIaFo/OTB8MC5UZ0MwQ25rfDFMQ3FRenBIQ19FYlt1ajl8dDR2elljWjUmdmt4eH5sTyZ3eWpwfHNranQ2PWEwP3NKWltlaDl0cD9fWTlJdTgufktQN3BiZS5KdS1HR3xNQWpWRHhndS1QMHQteGgmfjl3UltueXBkP11HRjVzWThZLXxQdElLdQ=='}]);
_stq.push([ 'clickTrackerInit', '14453890', '14964' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
